Jump to content


Photo

Google Chrome 10.0.648.127 - błąd Flash


  • Please log in to reply
No replies to this topic

#1 pablozi

pablozi

    Active Member

  • Active Members
  • 22 posts

Posted 08 March 2011 - 07:49 PM

Witam

Po aktualizacji Google Chrome do najnowszej wersji stabilnej (10.0.648.127), kt?ra uruchamia Flash w "piaskownicy", otrzymuję taki oto komunikat, kiedy otwieram jakąkolwiek stronę, kt?ra zawiera elementy Flash:



Problem występuje tylko kiedy GC jest uruchomiony jako "Niezaufany".
Ma ktoś jakiś pomysł na rozwiązanie tego problemu, poza uruchamianiem przeglądarki jako zaufanego procesu?
Z g?ry dzięki za wszelkie sugestie.


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users